Архивы office - Ох уж этот компьютер!

Главная » office

LibreOffice Calc отметить дубликаты ячеек

Free abstract colorful background image

Пометить дубликаты в столбце можно, пользуясь условным форматированием.2. В меню выбрать: Формат — Условное — Условие. 2. Установить условие: Значение ячейки — не уникально. И выбрать стиль, которым будут помечены дубликаты.

Читать далее »

Ищем совпадения в столбцах Excel

Заметка. Как просто найти одинаковые ячейки в двух столбцах Excel Для этого необходимо воспользоваться формулой вида: =ЕСЛИ(СЧЁТЕСЛИ($B:$B;$A2)=0;»Нет совпадений»; «Есть совпадения»)

Читать далее »

Большие буквы сделать маленькими в word

person using macbook pro on white table

В случаях, когда текст написан капсом, нужно заменить прописные буквы на строчные. Для этого можно использовать сочетание клавиш Shift+F3

Читать далее »

Удаление ссылок в word

woman working on laptop with cup of coffee

В Word, Excel 2010 или более поздней версии, вы можете удалить все гиперссылки в файле с помощью сочетания клавиш. Нажмите клавиши CTRL+A, чтобы выделить весь текст. Нажмите клавиши CTRL+SHIFT+F9.

Читать далее »